当前位置:首页 >  配资问答

通达信最傻的

我来帮TA回答

最难写的通达信公式,高手请过来!

有的难,要求太高了吧。

最好的通达信软件是哪一版

炒股首选通达软件,2014通达版

请教一个通达信编程求前10天的最高价和最低价

N:=30;
REF(HHV(C,N),10);
REF(LLV(C,N),10);
N的值是可以调整的天数,
某一时段的最高价和最低价是要有一定的时间范围的。

通达信最好的买入技术指标是什么

通达信三色柱买入指标公式,图片演示在下面网址里.
Y1:=LLV(L,17);
Y2:=SMA(ABS(L-REF(L,1)),17,1);
Y3:=SMA(MAX(L-REF(L,1),0),17,2);
Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));
STICKLINE(CROSS(Q,0),15,0,4,0), , COLORYELLOW;
强拉升: IF(CROSS(Q,0),1,0),COLORYELLOW;
Q1:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00,LINETHICK2;
STICKLINE(CROSS(Q1,-24),20,0,4,0), , COLORMAGENTA;
加强拉升: IF(CROSS(Q1,-24),1,0),COLORMAGENTA;
VAR2:=EXPMA(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);
天:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,2));
地:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,1));
STICKLINE(地>天 AND 地<0,10,0,1,0),COLORRED;
开始拉升:STICKLINE(地>天 AND 地<0,10,0,1,0)=1,COLORRED;

老师推荐几个你认为最准的通达信副图及选股公式吧

hao a 78845

求一好用的通达信指标公式

额:AMOUNT,VOLSTICK;
MV:MA(AMOUNT,20),COLORGREEN,LINEDOT;
这是个成交额的指标公式,简单中体现不凡。